Toon bijdragen

Deze sectie stelt je in staat om alle bijdragen van dit lid te bekijken. Je kunt alleen de bijdragen zien waar je op dit moment toegang toe hebt.


Berichten - Gytrash24

Pagina's: [1]
1
GIMP resources / Plug fout
« Gepost op: 27 mei 2014, 22:14:36 »
Ik probeer een aantal plugins toe te voegen. Maar mijn pc beweert dat het bestand libgimp-2.0-0.dll
niet aanwezig is terwijl ik deze op 4 verschillende plekken waaronder in 3 gimp mappen kan vinden.
Ik heb het programma 3 opnieuw ge´nstalleerd gezien bij deze fout gezegd wordt dit mogelijk zou helpen. Alles nieuwste versie dus... maar plug accepteren ho maar.

Ik zag trouwens dat er ook variaties op deze plug zijn zoals libgimpui-2.0-0.dll en zo andere. Ook wordt aangeraden een lagere versie toe te voegen zoals -1.2-0 maar als ik dit doe doet het gimp helemaal niks meer.


Weet iemand een oplossing hiervoor?
Andere plugs pakt hij wel het gaat om deze specifieke plugs die hij niet wil pakken het gaat hier om RAW edit plugs om raw te kunnen openen in gimp. Mocht iemand andere plugs hebben mag dit natuurlijk ook.
Ik kom er gewoon weg niet uit... en zou het erg jammer vinden dat ik door zo iets kleins als dit als nog van mijn oude vertrouwde gimp moet overstappen naar een ander programma.

Pagina's: [1]