Toon bijdragen

Deze sectie stelt je in staat om alle bijdragen van dit lid te bekijken. Je kunt alleen de bijdragen zien waar je op dit moment toegang toe hebt.


Berichten - witi77

Pagina's: [1] 2 3 ... 5
1
Stel je vragen! / Re: standaard instellingen terugzetten
« Gepost op: 10 maart 2019, 21:00:08 »
Geweldig Frans , wat u allemaal weet. alles staat weer netjes op zijn plaats

Bedankt

2
Stel je vragen! / standaard instellingen terugzetten
« Gepost op: 10 maart 2019, 18:45:33 »
Hi everybody,
na 5 jaar terug van weggeweest. En meteen met een probleem. Op de een of andere (stomme) manier heb ik mijn gimp instellingen totaal ontregeld. Is er onder jullie misschien iemand die weet hoe ik mijn normale instellingen weer kan terugkrijgen.
 Ik zou je er erg dankbaar voor zijn.

groetjes

3
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 28 juli 2016, 11:47:15 »
goede middag,
het is me gelukt. mijn Gmic staat weer waar hij moet staan, bij de filters dus. en werkt ook nog. hoe ik het gedaan heb weet ik niet meer, want ik heb al zoveel geprobeerd.
maar eind goed, al goed. ik wil iedereen nog eens uitvoerig bedanken voor al de goede raad en de moeite die u hieraan heeft besteed 

4
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 27 juli 2016, 22:08:20 »
heb Gmic gede´nstalleerd zoals U mij had aangeraden, en opnieuw ge´nstalleerd via de site gmic.eu/gimp.shtml. ogenschijnlijk is dat ook gelukt en staat nu onder gebruiker/naam/gimp 2.8/plug-ins. deze plug-in uitpakken is niet mogelijk , omdat er gewoon geen optie voor is. maar er is nog een map bijgekomen: nl. Nieuwe gecomprimeerde(gezipte) map. deze map uitpakken gaat ook niet omdat ze 'leeg' is.
daarbij krijg ik de melding: Voordat u bestanden junt uitpakken, dient u bestanden naar deze gecomprimeerde (gezipte) map te kopieren.
wat moet ik hier nu mee doen, ik weet het niet meer, hoor.

5
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 26 juli 2016, 20:59:57 »
ik heb wel weer Win10 laten installeren, was ik vergeten te zeggen

6
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 26 juli 2016, 20:51:45 »
ik geloof dat ik het weer bij sourceforce.net gedaan heb, maar goed...
Moet ik nu niet eerst dat hele G'mic gedoe eruit gooien vˇˇr ik weer ga installeren? Of zal hij het gewoon overschrijven ? Je weet zoveel misschien dit ook nog wel. alvast bedankt.

7
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 25 juli 2016, 22:07:11 »
hi, nog eens met mij.
ik wil u laten weten dat mijn problemen met Gimp zijn opgelost. ik heb mijn hele computer laten leeghalen en opnieuw geţnstalleerd. Nu werkt Gimp perfect, maar nu heb ik een hoop andere problemen. Nu werkt er zowat niets meer. Alle programma's weg, stuurprogramma's incluis. printer, tekentablet enz werkt niet meer.
Maar Gimp DOET HET WEL !! Mijn G'mic krijg ik er alsnog niet in. als ik de plug-in wil uitpakken krijg ik een waarschuwing dat ie 'leeg' is. Hopelijk kan iemand val jullie me helpen.
groetjes 

8
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 6 juli 2016, 10:41:01 »
Je zal het waarschijnlijk niet geloven, maar mijn Gimp heeft weer dezelfde kuren als voorheen. 3 dagen lang heeft het perfect gewerkt en nu dus weeeeer niet meer. Mijn vreugde was van korte duur. Wie zei er ook weer dat computers zo handig zijn om mee te werken ? 

9
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 4 juli 2016, 20:22:37 »
ja, eind goed,al goed...zou je denken, maar inmiddels is er alweer een nieuw probleem opgedoken. want toen ik Gimp gede´nstalleerd heb en opnieuw gedoaded is mijn Gmic
spoorloos. Het kind met het badwater weggegooid, toch.
toen ik op sourceforge.net ging kijken zag die site er helemaal anders uit dan vroeger.
Ik heb dus wel iets gedownload maar ik krijg het niet meer in de filters van Gimp.
heb het bestand uitgepakt en dan weet ik het niet meer. Bij C/gebruikers/mijnnaam/Gimp 2.8 blijkt de plug-in 'Leeg' te zijn. Is dat normaal ? ...en hoe moet het dan verder ? Graag deskundig advies. Dank U

10
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 3 juli 2016, 18:36:43 »
goede avond E.Sullock Enzlin en andere ge´nteresseerden,
Ik ben naar mijn installateur gestapt met de bedoeling terug naar Win7 te gaan, maar te laat... dat moest binnen de maand gebeuren en laat me daar nu net 5 dagen overheen zitten. wat hij precies gedaan heeft weet ik niet (ik denk de driver van mijn videokaart geupdated. Ik heb iets als Nvidia gezien) maar het werkt wÚl. ik ben nu al een dag of drie aan het werken met Gimp en het werkt perfect. Dus punt 3 in je relaas was blijkbaar het juiste. Ik ben nu weer een gelukkig man. Bedankt voor de hulp die ik steeds krijg als ik problemen heb. DutchGimpers is een ware toeverlaat voor alle beginners, denk ik.

11
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 22 juni 2016, 18:36:39 »
Avast Free Antivirus draait constant op de achtergrond, en zelf voer ik af en toe een Ĺslimme scanĺ uit. Is dat voldoende om een hack te detecteren ?
Wat mijn PC betreft, hier de gegevens : Acer Espire M3800, Pentium Dual-Core CPU E5400, 2,70 GHz processor. RAM geheugen 4GB.
De veelvraten in het tabblad processen : OneDrive en Bamboo(tekentablet)
Tabblad prestaties geeft een bezetting aan tussen 1 en 9%
Tabblad opstarten geeft 23 ingeschakelde programmaĺs aan(meestal bekende)
Tabblad detail ľ niet actieve systeemprocessen- houd het tussen 90 en 99% met uitschieters van 61 en zelfs 54% .
Mijn systeem een tijdje laten aanstaan helpt ook niet. Mijn computer staat de hele avond aan en om middernacht doet Gimp nog altijd raar. Of bedoelde  U misschien Gimp laten aanstaan ?
Hopelijk is dit voor U voldoende om hieruit conclusies te trekken.
En ook al kan je me misschien niet helpen toch heel erg bedankt voor de gedane moeite.

12
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 18 juni 2016, 23:12:38 »
heb ook eens geprobeerd met MyPaint. Daar heb ik dezelfde vertraging als in Gimp.
Wat lijnen trekken zonder dat ik ze zie, en dan floep...daar zijn ze. 't Is echt niet meer lollig.

13
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 18 juni 2016, 22:47:44 »
Ik heb Gimp inclusief de userdata gede´nstalleerd. daarna Gimp opnieuw ge´nstalleerd
via gimp.org. alles dus volgens de regels, en ik zit nog steeds met dezelfde problemen.
Het werkt... maar tergend langzaam. Ik raak er dan ook steeds meer van overtuigd dat het aan Windows ligt. hopelijk vind ik iemand die dat kan oplossen, anders zal ik een ex-gimper moeten worden, toch.

14
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 17 juni 2016, 20:41:02 »
ik vind het prachtig dat jullie al die moeite doen om mij te helpen.
maar ik denk eraan terug te keren naar Windows 7, toen werkte alles perfect. maar zal dat ook nog het geval zijn als ik terugkeer. en zo blijven de vraagtekens zich opstapelen.
ik word er zo moe van.

15
Stel je vragen! / Re: Gimp werkt niet meer
« Gepost op: 15 juni 2016, 19:58:48 »
ja, ik heb in het verleden altijd al gedownload via gimp.org. Partha ken ik helemaal niet. Wat die userdata betreft,  die is er wel, maar na die nieuwe download is dat ook normaal denk ik, of niet. Ik heb het in elk geval niet weggegooid. dat hoort gewoon bij het programma, toch. ik zie echt door de bomen het bos niet meer. zucht!

Pagina's: [1] 2 3 ... 5